<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="ru-RU">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	<meta property="fb:app_id" content="990853690933709" />
	
	<meta http-equiv="cache-control" content="no-cache">
<meta http-equiv="expires" content="0">
	
	<title>Франциск учредил комиссию по расследованию ситуации с отстранением Великого Канцлера Мальтийского Ордена | Свободная католическая газета</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://skgnews.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/skgnews" />	
	<link rel="pingback" href="http://skgnews.com/xmlrpc.php" />	
	<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C300&#038;ver=4.2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_open_sans_condensed-css' href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700&#038;ver=4.2.2' type='text/css' media='all'/>
	<script src="http://skgnews.com/wp-content/themes/skg/inc/js/copy.js" type="text/javascript"></script>	

	<!--[if lt IE 9]>
	<script src="http://skgnews.com/wp-content/themes/skg/inc/js/html5.js"></script>
	<![endif]-->	
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	
<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[456,599] -->
<meta name="description"  content="Франциск учредил комиссию по расследованию кризиса в Мальтийском ордене, разразившегося после того, как его Великий Магистр Фра Мэтью Фестинг отправил в" />

<meta name="keywords"  content="Мальтийский Орден,Франциск" />

<link rel="canonical" href="http://skgnews.com/2016/12/24/francisk-uchredil-komissiyu-po-rassledovaniyu-situacii-s-otstraneniem-velikogo-kanclera-maltijskogo-ordena/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Свободная католическая газета &raquo; Лента" href="http://skgnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Свободная католическая газета &raquo; Лента комментариев" href="http://skgnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Свободная католическая газета &raquo; Лента комментариев к &laquo;Франциск учредил комиссию по расследованию ситуации с отстранением Великого Канцлера Мальтийского Ордена&raquo;" href="http://skgnews.com/2016/12/24/francisk-uchredil-komissiyu-po-rassledovaniyu-situacii-s-otstraneniem-velikogo-kanclera-maltijskogo-ordena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/skgnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://skgnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://skgnews.com/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://skgnews.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://skgnews.com/wp-content/themes/skg/framework/bootstrap/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://skgnews.com/wp-content/themes/skg/framework/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://skgnews.com/wp-content/themes/skg/css/owl.carousel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://skgnews.com/wp-content/themes/skg/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='http://skgnews.com/wp-content/themes/skg/css/bootstrap-social.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://skgnews.com/wp-content/themes/skg/framework/functions/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://skgnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://skgnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://skgnews.com/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://skgnews.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://skgnews.com/wp-content/themes/skg/inc/js/jquery.cycle2.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://skgnews.com/wp-content/themes/skg/inc/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://skgnews.com/wp-content/themes/skg/framework/bootstrap/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://skgnews.com/wp-content/themes/skg/inc/js/responsive-menu.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://skgnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://skgnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://skgnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Кардинал Бёрк: Если папа открыто исповедует ересь, он сразу перестает быть папой' href='http://skgnews.com/2016/12/24/kardinal-byork-esli-papa-otkryto-ispoveduet-eres-on-srazu-perestaet-byt-papoj/' />
<link rel='next' title='Заявление Великого Магистрата Мальтийского Ордена (23.12.2016)' href='http://skgnews.com/2016/12/24/zayavlenie-velikogo-magistrata-maltijskogo-ordena/' />
<link rel='shortlink' href='http://skgnews.com/?p=38770' />
<link rel="alternate" type="application/json+oembed" href="http://skgnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fskgnews.com%2F2016%2F12%2F24%2Ffrancisk-uchredil-komissiyu-po-rassledovaniyu-situacii-s-otstraneniem-velikogo-kanclera-maltijskogo-ordena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://skgnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fskgnews.com%2F2016%2F12%2F24%2Ffrancisk-uchredil-komissiyu-po-rassledovaniyu-situacii-s-otstraneniem-velikogo-kanclera-maltijskogo-ordena%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 5,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'float',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript' src='http://skgnews.com/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
        <!-- WP DS Blog Map Function -->
        <link rel="stylesheet" href="http://skgnews.com/wp-content/plugins/wp-ds-blog-map/wp-ds-blogmap.css" type="text/css" media="screen" />
                    <script type="text/javascript">
                //<![CDATA[
                                    function pl_showcloud(){
                        var mysack = new sack("http://skgnews.com/wp-content/plugins/wp-ds-blog-map/ajax.php" );
                        mysack.execute = 1;
                        mysack.method = 'POST';
                        mysack.setVar( 'action', 'show_cloud' );
                        mysack.setVar( 'id', '' );
                        mysack.onError = function() { alert('Ajax error.' )};
                        mysack.runAJAX();
                        return true;
                    }
                                                    function pl_showcat( cat_id ){
                        var mysack = new sack("http://skgnews.com/wp-content/plugins/wp-ds-blog-map/ajax.php" );
                        mysack.execute = 1;
                        mysack.method = 'POST';
                        mysack.setVar( 'action', 'show_cat' );
                        mysack.setVar( 'id', cat_id );
                        mysack.onError = function() { alert('Ajax error.' )};
                        mysack.runAJAX();
                        return true;
                    }
                                //]]>
            </script>
                <!-- END WP DS Blog Map Function -->
<link rel="shortcut icon" href="http://skgnews.com/favicon.ico"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul,.productsnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li,.productsnav > li ').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);						
					
					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*=#respond]:not([href=#])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href=#top]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$(".showlogin,.showcoupon,.shipping-calculator-button").click(function(){
						$('.login').toggleclass();
					});	
					$('.type-product br,#ship-to-different-address br').remove();
				});
			})(jQuery);
			</script>
		<style type="text/css" media="screen"></style>
</head>

<body class="post-template-default single single-post postid-38770 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=990853690933709";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- PromoBox starts -->

<script type='text/javascript'>
//<![CDATA[
jQuery.cookie = function (key, value, options) {

// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);

if (value === null || value === undefined) {
options.expires = -1;
}

if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}

value = String(value);

return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}

// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
//]]>
</script>
<script type='text/javascript'>
jQuery(document).ready(function($){
if($.cookie('popup_user_login') != 'yes'){
$('#fanback').delay(7000).fadeIn('medium');
$('#fanclose, #fan-exit').click(function(){
$('#fanback').stop().fadeOut('medium');
});
}
$.cookie('popup_user_login', 'yes', { path: '/', expires: 180 });

});
</script>

<div id='fanback'>
<div id='fan-exit'>
</div>
<div id='fanbox'>
<div id='fanclose'>
</div>
<div class='remove-borda'>
</div>
<div style="font-family: 'Open Sans Condensed', Arial, sans-serif; font-size: 16px; text-align: center; margin: 15px 0 25px 30px; color: #245062;">Присоединяйтесь к нам!</div>

<div class="fb-page" data-href="https://www.facebook.com/skgnews" data-width="350" data-height="180" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/skgnews"><a href="https://www.facebook.com/skgnews">Свободная католическая газета</a></blockquote></div></div>


<div style="text-align: center; margin-left: 35px; margin-top: 20px;">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 1, width: "350", height: "220", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 12904688);
</script>
</div>

</div>
</div>

<!-- PromoBox ends -->



<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Воскресенье","Понедельник","Вторник","Среда","Четверг","Пятница","Суббота")
								var montharray=new Array("января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря")
								document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
								// -->
							</script>
						</li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/skgnews" title="Страница на Facebook" rel="nofollow"><span>Страница на Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/skgnews_com" title="Twitter" rel="nofollow"><span>Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
															<a class="socialsite-linkedin" href="https://vk.com/skgnews" title="Группа Вконтакте" rel="nofollow"><span>Группа Вконтакте</span>
									<i class="fa fa-vk pull-left"></i>
								</a>
							
														
														
							
														
								

															<a class="socialsite-envelope" href="https://feedburner.google.com/fb/a/mailverify?uri=skgnews&loc=ru_RU" title="Получать обновления на email" rel="nofollow"><span>Получать обновления на email</span>
									<i class="fa fa-envelope-o pull-left"></i>
								</a>
															

							<a class="socialsite-rss" href="http://feeds.feedburner.com/skgnews" title="Подписаться на RSS-канал" rel="nofollow">
								<span>Подписаться на RSS-канал</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Поиск</a></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Поиск по сайту</h4>
		</div>
		<div class="modal-body">
			<form action="http://skgnews.com/">
				<div class="input-prepend">
					<label>Для поиска по сайту введите запрос и нажмите Enter</label>
					<input type="text" name="s" class="form-control" placeholder="Введите запрос и нажмите Enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											<a href="http://skgnews.com/" title="СКГ">
							<img src="http://skgnews.com/wp-content/uploads/2017/02/logoskgnews.png" id="header_banner" alt="Свободная католическая газета" title="Свободная католическая газета"/>
						</a>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://skgnews.com/">ГЛАВНАЯ</a></li>
						<li id="menu-item-38825" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38825"><a href="http://skgnews.com/crisis">Кризис в Церкви</a></li>
<li id="menu-item-36092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36092"><a href="http://skgnews.com/lastnews/">Последние новости</a></li>
<li id="menu-item-36090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36090"><a href="http://skgnews.com/analytics">Статьи</a></li>
<li id="menu-item-36127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36127"><a href="http://skgnews.com/category/documents/">Документы</a></li>
<li id="menu-item-36093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36093"><a href="http://skgnews.com/?">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-36125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36125"><a href="http://skgnews.com/category/pastor/">Слово пастыря</a></li>
	<li id="menu-item-36130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36130"><a href="http://skgnews.com/category/liturgia/">Литургия Церкви</a></li>
	<li id="menu-item-38681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38681"><a href="http://skgnews.com/blog/">Блог</a></li>
</ul>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-36135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36135"><a href="http://skgnews.com/o-gazete/">О сайте</a></li>
<li id="menu-item-36136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36136"><a href="http://skgnews.com/svyaz-s-redakciej/">Контакты</a></li>
<li id="menu-item-36137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36137"><a href="http://skgnews.com/pomoch-gazete/">Как помочь?</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Франциск учредил комиссию по расследованию ситуации с отстранением Великого Канцлера Мальтийского Ордена							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://skgnews.com/author/admin/" rel="author" class="fn" itemprop="name">СКГ</a></span>, <time class="published updated" itemprop="datePublished" datetime="24 декабря 2016T21:51">24 декабря 2016</time></span><span class="gabfire_meta gabfiremeta_comment"></span></p>						</div>		
					</div>
				</div>			
						
			 
 	
		<section class="article-wrapper">
		
							<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-38770 post type-post status-publish format-standard hentry category-breaking category-crisis tag-maltijskij-orden tag-francisk last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://skgnews.com/2016/12/24/francisk-uchredil-komissiyu-po-rassledovaniyu-situacii-s-otstraneniem-velikogo-kanclera-maltijskogo-ordena/&t=Франциск учредил комиссию по расследованию ситуации с отстранением Великого Канцлера Мальтийского Ордена" data-toggle="tooltip" title="Share on Facebook" rel="nofollow" onclick="window.open(this.href,'Поделиться с друзьями','width=640,height=480'); return false;"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>
					
					<a href="http://vk.com/share.php?url=http://skgnews.com/2016/12/24/francisk-uchredil-komissiyu-po-rassledovaniyu-situacii-s-otstraneniem-velikogo-kanclera-maltijskogo-ordena/&title=Франциск учредил комиссию по расследованию ситуации с отстранением Великого Канцлера Мальтийского Ордена&description=<p>Франциск учредил комиссию по расследованию кризиса в Мальтийском ордене, разразившегося после того, как его Великий Магистр Фра Мэтью Фестинг отправил в отставку Великого канцлера этого ордена Альбрехта фон Бозелагера, известного своими либеральными взглядами и поощрявшего распространение сотрудниками ордена презервативов в Африке. Бозелагер проявил непослушание и отказался уйти в отставку добровольно, а затем устроил из возникшей [&hellip;]</p>
&image=http://skgnews.com/logo.gif" data-toggle="tooltip" title="Поделиться Вконтакте" rel="nofollow" onclick="window.open(this.href,'Поделиться с друзьями','width=640,height=480'); return false;"><span>Поделиться Вконтакте</span>
						<i class="fa fa-vk pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Франциск учредил комиссию по расследованию ситуации с отстранением Великого Канцлера Мальтийского Ордена => http://skgnews.com/2016/12/24/francisk-uchredil-komissiyu-po-rassledovaniyu-situacii-s-otstraneniem-velikogo-kanclera-maltijskogo-ordena/" data-toggle="tooltip" title="Поделиться в Twitter" rel="nofollow" onclick="window.open(this.href,'Поделиться с друзьями','width=640,height=480'); return false;"><span>Подписаться на Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://skgnews.com/2016/12/24/francisk-uchredil-komissiyu-po-rassledovaniyu-situacii-s-otstraneniem-velikogo-kanclera-maltijskogo-ordena/" data-toggle="tooltip" title="Поделиться на Google+" rel="nofollow" onclick="window.open(this.href,'Поделиться с друзьями','width=640,height=480'); return false;"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?subject=%D0%A1%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D0%B0%D1%8F%20%D0%BA%D0%B0%D1%82%D0%BE%D0%BB%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0%20%3A%20&amp;body=%D0%A0%D0%B5%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D0%B4%D1%83%D1%8E%20%D1%8D%D1%82%D1%83%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D0%B8%D1%86%D1%83%3A%20.%0A%D0%92%D1%8B%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%D0%B5%20%D0%BF%D1%80%D0%BE%D1%87%D0%B8%D1%82%D0%B0%D1%82%D1%8C%20%D1%8D%D1%82%D0%BE%20%D0%BD%D0%B0%3A%20%20http%3A%2F%2Fskgnews.com%2F2016%2F12%2F24%2Ffrancisk-uchredil-komissiyu-po-rassledovaniyu-situacii-s-otstraneniem-velikogo-kanclera-maltijskogo-ordena%2F" data-toggle="tooltip" title="Отправить по email" rel="nofollow"><span>Получать обновления на email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Напечатать" rel="nofollow"><span>Напечатать</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<div class="entry-content" itemprop="text"><p>Франциск учредил комиссию по расследованию кризиса в Мальтийском ордене, разразившегося после того, как его Великий Магистр Фра Мэтью Фестинг отправил в отставку Великого канцлера этого ордена Альбрехта фон Бозелагера, известного своими либеральными взглядами и поощрявшего распространение сотрудниками ордена презервативов в Африке. Бозелагер проявил непослушание и отказался уйти в отставку добровольно, а затем устроил из возникшей ситуации скандал, заявив, что в его отстранении принял непосредственное участие Патрон Ордена кардинал Рэймонд Лео Бёрк. Фронда со стороны уволенного Канцлера была поддержана лево-прогрессистским крылом Ордена, пользующимся благосклонностью Франциска, который и решил учредить расследование. В комиссию вошли бывший Постоянный наблюдатель Ватикана при учреждениях ООН в Женеве архиепископ Сильвано Мария Томази, бывший ректор Папского Григорианского университета иезуит о. Джанфранко Гирлянда и трое членов Мальтийского ордена.</p>
<div class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://skgnews.com/tag/maltijskij-orden/" rel="tag">Мальтийский Орден</a>, <a href="http://skgnews.com/tag/francisk/" rel="tag">Франциск</a></p>
<div id="hypercomments_widget"></div>
<p>    <script type="text/javascript">                                      
    var _hcwp = _hcwp || [];
    var _hc_real = {widget_id : 60870, widget : "Stream",
     append: '#hypercomments_widget', css: '',
     words_limit: 10, realtime: true, comments_level: 4,
     platform: "wordpress", xid: 'skgnews.com/?p=38770' };
    _hcwp.push(_hc_real);              
    (function() { 
    if("HC_LOAD_INIT" in window)return;
    HC_LOAD_INIT = true;
    var lang = "ru";
    var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
    hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/60870/"+lang+"/widget.js";
    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(hcc, s.nextSibling); 
    })();
    </script><br />
        <a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a></p>
</div>				</article>
				<div class="metatext"></div>
						<p class="linktoskg">Точка зрения редакции не обязательно совпадает с точкой зрения авторов. <br />При полном или частичном воспроизведении материалов сайта гиперссылка на <a href="http://skgnews.com">SKGNEWS.COM</a> обязательна.</p>
			
			<p class="linktoskg">В отличие от официальных католических СМИ, наш сайт не получает никакого финансирования. Если вы считаете наши материалы полезными, вы можете <a href="http://skgnews.com/pomoch-gazete/#donate">поддержать этот проект</a>.</p> 

							
			
	
		
				
				
			
						
			<div id="HyperComments_Box">
		<div id="hypercomments_widget_newappend"></div>
	<script type="text/javascript">
	_hc_real['append'] = '#hypercomments_widget_newappend';
	</script>
	
	<div id="hc_full_comments">
				
			</div>
<!-- <p>HC version: 1.2.0</p> -->
</div>
<script type="text/javascript">
	document.getElementById('hc_full_comments').innerHTML = '';
</script>				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
		<aside id="text-6" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a href="http://skgnews.com/crisis" title="Кризис в Церкви - СКГ"><img src="http://skgnews.com/wp-content/themes/skg/images/crisis_banner.jpg" style="margin: 15px 0 10px;" alt="Кризис в Церкви - СКГ" /></a></p>
</div>
		</div></aside>
<aside id="gabfire_ajaxtabs-5" class="widget gabfire_ajaxtabs"><div class="widgetinner"><h3 class="widgettitle">Публикации</h3>
			<div id="light_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Последние</a></li>					<li class="gab_secondtab"><a href="#third">Архивы</a></li>					<li class="gab_thirdtab"><a href="#second">Метки</a></li>				</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<img width="150" height="150" src="http://skgnews.com/wp-content/uploads/2016/12/bergoglio-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://skgnews.com/wp-content/uploads/2016/12/bergoglio-150x150.png 150w, http://skgnews.com/wp-content/uploads/2016/12/bergoglio-30x30.png 30w, http://skgnews.com/wp-content/uploads/2016/12/bergoglio-266x266.png 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://skgnews.com/2016/09/27/predystoriya-krizisa/" title="Permalink to ПРЕДЫСТОРИЯ КРИЗИСА" rel="bookmark" class="block">ПРЕДЫСТОРИЯ КРИЗИСА</a>
																	</li>
															<li>
									<img width="150" height="150" src="http://skgnews.com/wp-content/uploads/2017/12/dictator-pope-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Папа-диктатор" srcset="http://skgnews.com/wp-content/uploads/2017/12/dictator-pope-150x150.jpg 150w, http://skgnews.com/wp-content/uploads/2017/12/dictator-pope-30x30.jpg 30w, http://skgnews.com/wp-content/uploads/2017/12/dictator-pope-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://skgnews.com/2017/12/14/papa-diktator-zhizn-bergolo-bez-prikras/" title="Permalink to &#171;Папа-диктатор&#187;: жизнь Бергольо без прикрас" rel="bookmark" class="block">&#171;Папа-диктатор&#187;: жизнь Бергольо без прикрас</a>
																	</li>
															<li>
									<img width="150" height="150" src="http://skgnews.com/wp-content/uploads/2017/08/putin_bergoglio-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Путин и Бергольо" srcset="http://skgnews.com/wp-content/uploads/2017/08/putin_bergoglio-150x150.jpg 150w, http://skgnews.com/wp-content/uploads/2017/08/putin_bergoglio-30x30.jpg 30w, http://skgnews.com/wp-content/uploads/2017/08/putin_bergoglio-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://skgnews.com/2017/08/23/putin-s-bergolo-bratya-navek/" title="Permalink to Путин с Бергольо &#8212; братья навек" rel="bookmark" class="block">Путин с Бергольо &#8212; братья навек</a>
																	</li>
															<li>
									<img width="150" height="150" src="http://skgnews.com/wp-content/uploads/2017/07/sp_coffin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Франциск планирует отменить &quot;Summorum Pontificum&quot;?" srcset="http://skgnews.com/wp-content/uploads/2017/07/sp_coffin-150x150.jpg 150w, http://skgnews.com/wp-content/uploads/2017/07/sp_coffin-30x30.jpg 30w, http://skgnews.com/wp-content/uploads/2017/07/sp_coffin-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://skgnews.com/2017/07/28/francisk-gotovit-dlya-tradicionnoj-liturgii-novoe-getto/" title="Permalink to Франциск готовит для традиционной литургии новое гетто" rel="bookmark" class="block">Франциск готовит для традиционной литургии новое гетто</a>
																	</li>
															<li>
									<img width="150" height="150" src="http://skgnews.com/wp-content/uploads/2017/06/sosa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="О. Артуро Соса Абаскаль, генерал Общества Иисуса" srcset="http://skgnews.com/wp-content/uploads/2017/06/sosa-150x150.jpg 150w, http://skgnews.com/wp-content/uploads/2017/06/sosa-30x30.jpg 30w, http://skgnews.com/wp-content/uploads/2017/06/sosa-266x266.jpg 266w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://skgnews.com/2017/06/04/general-iezuitov-dyavola-ne-sushhestvuet-eto-simvolicheskaya-figura/" title="Permalink to Генерал иезуитов: Дьявола не существует, это символическая фигура" rel="bookmark" class="block">Генерал иезуитов: Дьявола не существует, это символическая фигура</a>
																	</li>
													</ul>
					</div>
					
										<div>
												<ul class="tabarchives">
							<li><a href='http://skgnews.com/2017/12/'>Декабрь 2017</a></li>
	<li><a href='http://skgnews.com/2017/08/'>Август 2017</a></li>
	<li><a href='http://skgnews.com/2017/07/'>Июль 2017</a></li>
	<li><a href='http://skgnews.com/2017/06/'>Июнь 2017</a></li>
	<li><a href='http://skgnews.com/2017/05/'>Май 2017</a></li>
	<li><a href='http://skgnews.com/2017/04/'>Апрель 2017</a></li>
	<li><a href='http://skgnews.com/2017/02/'>Февраль 2017</a></li>
	<li><a href='http://skgnews.com/2017/01/'>Январь 2017</a></li>
	<li><a href='http://skgnews.com/2016/12/'>Декабрь 2016</a></li>
	<li><a href='http://skgnews.com/2016/11/'>Ноябрь 2016</a></li>
	<li><a href='http://skgnews.com/2016/09/'>Сентябрь 2016</a></li>
	<li><a href='http://skgnews.com/2016/07/'>Июль 2016</a></li>
	<li><a href='http://skgnews.com/2016/06/'>Июнь 2016</a></li>
	<li><a href='http://skgnews.com/2016/05/'>Май 2016</a></li>
	<li><a href='http://skgnews.com/2016/04/'>Апрель 2016</a></li>
	<li><a href='http://skgnews.com/2016/03/'>Март 2016</a></li>
	<li><a href='http://skgnews.com/2016/02/'>Февраль 2016</a></li>
	<li><a href='http://skgnews.com/2015/11/'>Ноябрь 2015</a></li>
	<li><a href='http://skgnews.com/2015/10/'>Октябрь 2015</a></li>
	<li><a href='http://skgnews.com/2015/09/'>Сентябрь 2015</a></li>
	<li><a href='http://skgnews.com/2015/08/'>Август 2015</a></li>
	<li><a href='http://skgnews.com/2015/07/'>Июль 2015</a></li>
	<li><a href='http://skgnews.com/2015/06/'>Июнь 2015</a></li>
	<li><a href='http://skgnews.com/2015/05/'>Май 2015</a></li>
	<li><a href='http://skgnews.com/2015/04/'>Апрель 2015</a></li>
	<li><a href='http://skgnews.com/2015/01/'>Январь 2015</a></li>
	<li><a href='http://skgnews.com/2013/10/'>Октябрь 2013</a></li>
	<li><a href='http://skgnews.com/2013/06/'>Июнь 2013</a></li>
	<li><a href='http://skgnews.com/2013/02/'>Февраль 2013</a></li>
	<li><a href='http://skgnews.com/2012/12/'>Декабрь 2012</a></li>
	<li><a href='http://skgnews.com/2012/10/'>Октябрь 2012</a></li>
	<li><a href='http://skgnews.com/2012/08/'>Август 2012</a></li>
	<li><a href='http://skgnews.com/2012/05/'>Май 2012</a></li>
	<li><a href='http://skgnews.com/2012/04/'>Апрель 2012</a></li>
	<li><a href='http://skgnews.com/2012/02/'>Февраль 2012</a></li>
	<li><a href='http://skgnews.com/2011/12/'>Декабрь 2011</a></li>
	<li><a href='http://skgnews.com/2011/08/'>Август 2011</a></li>
	<li><a href='http://skgnews.com/2011/05/'>Май 2011</a></li>
	<li><a href='http://skgnews.com/2011/02/'>Февраль 2011</a></li>
	<li><a href='http://skgnews.com/2011/01/'>Январь 2011</a></li>
	<li><a href='http://skgnews.com/2010/12/'>Декабрь 2010</a></li>
	<li><a href='http://skgnews.com/2010/10/'>Октябрь 2010</a></li>
	<li><a href='http://skgnews.com/2010/03/'>Март 2010</a></li>
	<li><a href='http://skgnews.com/2010/01/'>Январь 2010</a></li>
	<li><a href='http://skgnews.com/2009/12/'>Декабрь 2009</a></li>
	<li><a href='http://skgnews.com/2009/11/'>Ноябрь 2009</a></li>
						</ul>
					</div>
					
										<div>
												
<!-- Generated by Simple Tags 2.4.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-tag-cloud">
	<a href="http://skgnews.com/tag/dubia/" id="tag-link-631" class="st-tags t0" title="12 topics" rel="tag" style="font-size:8pt; ">dubia</a>
<a href="http://skgnews.com/tag/in-memoriam/" id="tag-link-139" class="st-tags t0" title="6 topics" rel="tag" style="font-size:8pt; ">in memoriam</a>
<a href="http://skgnews.com/tag/lefevristy/" id="tag-link-275" class="st-tags t0" title="6 topics" rel="tag" style="font-size:8pt; ">SSPX</a>
<a href="http://skgnews.com/tag/benedikt-xvi/" id="tag-link-53" class="st-tags t3" title="43 topics" rel="tag" style="font-size:9.2pt; ">Бенедикт XVI</a>
<a href="http://skgnews.com/tag/vatikan/" id="tag-link-92" class="st-tags t1" title="23 topics" rel="tag" style="font-size:8.4pt; ">Ватикан</a>
<a href="http://skgnews.com/tag/germaniya/" id="tag-link-458" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; ">Германия</a>
<a href="http://skgnews.com/tag/evropa/" id="tag-link-68" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; ">Европа</a>
<a href="http://skgnews.com/tag/italiya/" id="tag-link-245" class="st-tags t0" title="10 topics" rel="tag" style="font-size:8pt; ">Италия</a>
<a href="http://skgnews.com/tag/latinskaya-amerika/" id="tag-link-168" class="st-tags t1" title="19 topics" rel="tag" style="font-size:8.4pt; ">Латинская Америка</a>
<a href="http://skgnews.com/tag/maltijskij-orden/" id="tag-link-633" class="st-tags t0" title="15 topics" rel="tag" style="font-size:8pt; ">Мальтийский Орден</a>
<a href="http://skgnews.com/tag/medzhugore/" id="tag-link-546" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; ">Меджугорье</a>
<a href="http://skgnews.com/tag/papy/" id="tag-link-171" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; ">Папы</a>
<a href="http://skgnews.com/tag/pasxa/" id="tag-link-145" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; ">Пасха</a>
<a href="http://skgnews.com/tag/polsha/" id="tag-link-150" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; ">Польша</a>
<a href="http://skgnews.com/tag/putin/" id="tag-link-544" class="st-tags t0" title="8 topics" rel="tag" style="font-size:8pt; ">Путин</a>
<a href="http://skgnews.com/tag/rpc/" id="tag-link-90" class="st-tags t0" title="8 topics" rel="tag" style="font-size:8pt; ">РПЦ</a>
<a href="http://skgnews.com/tag/smi/" id="tag-link-64" class="st-tags t0" title="9 topics" rel="tag" style="font-size:8pt; ">СМИ</a>
<a href="http://skgnews.com/tag/ssha/" id="tag-link-176" class="st-tags t1" title="17 topics" rel="tag" style="font-size:8.4pt; ">США</a>
<a href="http://skgnews.com/tag/ukraina/" id="tag-link-157" class="st-tags t0" title="11 topics" rel="tag" style="font-size:8pt; ">Украина</a>
<a href="http://skgnews.com/tag/francisk/" id="tag-link-279" class="st-tags t10" title="116 topics" rel="tag" style="font-size:12pt; ">Франциск</a>
<a href="http://skgnews.com/tag/anglikanstvo/" id="tag-link-129" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; ">англиканство</a>
<a href="http://skgnews.com/tag/brak/" id="tag-link-126" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; ">брак</a>
<a href="http://skgnews.com/tag/gomoseksualizm/" id="tag-link-268" class="st-tags t0" title="9 topics" rel="tag" style="font-size:8pt; ">гомосексуализм</a>
<a href="http://skgnews.com/tag/dokumenty/" id="tag-link-142" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; ">документы</a>
<a href="http://skgnews.com/tag/dokumenty-cerkvi/" id="tag-link-78" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; ">документы Церкви</a>
<a href="http://skgnews.com/tag/episkopy/" id="tag-link-60" class="st-tags t0" title="14 topics" rel="tag" style="font-size:8pt; ">епископы</a>
<a href="http://skgnews.com/tag/intervyu/" id="tag-link-42" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; ">интервью</a>
<a href="http://skgnews.com/tag/islam/" id="tag-link-103" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; ">ислам</a>
<a href="http://skgnews.com/tag/kardinaly/" id="tag-link-110" class="st-tags t1" title="16 topics" rel="tag" style="font-size:8.4pt; ">кардиналы</a>
<a href="http://skgnews.com/tag/krizis-cerkvi/" id="tag-link-594" class="st-tags t0" title="12 topics" rel="tag" style="font-size:8pt; ">кризис Церкви</a>
<a href="http://skgnews.com/tag/liturgiya/" id="tag-link-67" class="st-tags t1" title="19 topics" rel="tag" style="font-size:8.4pt; ">литургия</a>
<a href="http://skgnews.com/tag/obrashheniya/" id="tag-link-147" class="st-tags t0" title="9 topics" rel="tag" style="font-size:8pt; ">обращения</a>
<a href="http://skgnews.com/tag/odnopolye-braki/" id="tag-link-561" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; ">однополые браки</a>
<a href="http://skgnews.com/tag/otstavki-i-naznacheniya/" id="tag-link-95" class="st-tags t0" title="11 topics" rel="tag" style="font-size:8pt; ">отставки и назначения</a>
<a href="http://skgnews.com/tag/pravoslavie/" id="tag-link-132" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; ">православие</a>
<a href="http://skgnews.com/tag/presledovaniya-xristian/" id="tag-link-105" class="st-tags t0" title="6 topics" rel="tag" style="font-size:8pt; ">преследования христиан</a>
<a href="http://skgnews.com/tag/proisshestviya/" id="tag-link-148" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; ">происшествия</a>
<a href="http://skgnews.com/tag/protestantizm/" id="tag-link-190" class="st-tags t0" title="6 topics" rel="tag" style="font-size:8pt; ">протестантизм</a>
<a href="http://skgnews.com/tag/raskol/" id="tag-link-620" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; ">раскол</a>
<a href="http://skgnews.com/tag/svyatye/" id="tag-link-39" class="st-tags t0" title="4 topics" rel="tag" style="font-size:8pt; ">святые</a>
<a href="http://skgnews.com/tag/semya/" id="tag-link-101" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; ">семья</a>
<a href="http://skgnews.com/tag/sinod-episkopov/" id="tag-link-229" class="st-tags t1" title="23 topics" rel="tag" style="font-size:8.4pt; ">синод епископов</a>
<a href="http://skgnews.com/tag/statistika/" id="tag-link-134" class="st-tags t0" title="5 topics" rel="tag" style="font-size:8pt; ">статистика</a>
<a href="http://skgnews.com/tag/ekumenizm/" id="tag-link-49" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; ">экуменизм</a>
<a href="http://skgnews.com/tag/encikliki/" id="tag-link-274" class="st-tags t0" title="7 topics" rel="tag" style="font-size:8pt; ">энциклики</a></div>

					</div>
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>
<aside id="text-7" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><noindex><a href="http://papst.pro/ru/" target="_blank" rel="nofollow"><img src="http://skgnews.com/wp-content/themes/skg/images/papst_press_s.jpg" alt="Papst Press" title="Papst Press" /></a></p>
<p><a href="http://ratzinger.ru/" target="_blank" rel="nofollow"><img src="http://skgnews.com/wp-content/themes/skg/images/ratzinger_ru.jpg" alt="Отречение Бенедикта XVI" title="Отречение Бенедикта XVI" /></a></noindex></p>
</div>
		</div></aside>
<aside id="text-4" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Комментарии</h3>
			<div class="textwidget"><div id="hypercomments_mix"></div>
<p><script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Mixstream", widget_id:60870, filter:"last", limit:4});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/60870/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script><br />
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a></p>
</div>
		</div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-36249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36249"><a href="http://skgnews.com/polzovatelskoe-soglashenie/">Пользовательское соглашение</a></li>
<li id="menu-item-36250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36250"><a href="http://skgnews.com/politika-konfidencialnosti/">Политика конфиденциальности</a></li>
<li id="menu-item-36251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36251"><a href="http://skgnews.com/o-gazete/">О сайте</a></li>
<li id="menu-item-36252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36252"><a href="http://skgnews.com/svyaz-s-redakciej/">Контакты</a></li>
<li id="menu-item-36507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36507"><a href="http://skgnews.com/karta-sajta/">Карта сайта</a></li>
	
				</ul>
			</div>
		</div>
		
				
		<div class="footer-firstrow row">
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_social_widget-4" class="widget gabfire_social_widget"><div class="widgetinner"><h3 class="widgettitle"> </h3>
<a target="_blank" class="facebook" href="https://www.facebook.com/skgnews" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/skgnews_com" rel="nofollow">Twitter</a><a target="_blank" class="feed" href="http://feeds.feedburner.com/skgnews" rel="nofollow">RSS Feed</a><a target="_blank" class="linkedin" href="https://vk.com/skgnews" rel="nofollow">LinkedIn</a><div class="clear clearfix"></div><div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div style="text-align: center; margin-top:33px;"><img src="http://skgnews.com/wp-content/themes/skg/images/logoskg_small.png" /></div>
</div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner">					
					<div class="news-signup" style="background:url(http://sibcatholic.ru/wp-content/themes/skg/framework/images/1px.gif) repeat top center">	
						<h3 class="widgettitle">&nbsp;</h3>
						<form class="sidebar_feedwidget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=skgnews', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							<fieldset>
								<input type="email" class="sidebar_mailinput" name="email" value="Новости на email" onfocus="if (this.value == 'Новости на email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Новости на email';}" />
							<input type="hidden" value="skgnews" name="uri" />
							<input type="hidden" name="loc" value="ru-RU"/>
								<input type="image" class="sidebar_mailinput_submit" src="http://skgnews.com/wp-content/plugins/gabfire-widget-pack/images/submit-newsletter-add.png" alt="Subscribe by mail" />
							</fieldset>
						</form>
											</div>
							
			
			<div class='clear'></div></div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2018, <a href="#top" title="Свободная католическая газета" rel="home"><strong>&uarr;</strong> Свободная католическая газета</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
				
					<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/skgnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://skgnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://skgnews.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://skgnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<!-- Yandex.Metrika counter -->
<script src="//d31j93rd8oukbv.cloudfront.net/metrika/watch_ua.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter457588 = new Ya.Metrika({id:457588});
} catch(e) { }
</script>
<!-- /Yandex.Metrika counter -->

<div class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
</body>
</html>